<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<title>39-latek trzymał w piwnicy marihuanę i amfetaminę - Ełk</title>	
	<meta property="og:title" content="39-latek trzymał w piwnicy marihuanę i amfetaminę" />
<meta property="og:url" content="http://elk.wm.pl/633916,39-latek-trzymal-w-piwnicy-marihuane-i-amfetamine.html" />
<meta property="og:image" content="http://m.wm.pl/2020/02/z0/narkotyki-611342.jpg" />
<meta name="keywords" content="Ełk,Stare Juchy,policja,narkotyki,marihuana,amfetamina,,Kryminalne" />
<meta name="description" content="Ponad 700 gramów marihuany i amfetaminę zabezpieczyli policjanci na terenie gminy Stare Juchy w piwnicy domu jednorodzinnego. 39-letni właściciel narkotyków usłyszał zarzuty i na wniosek prokuratora został tymczasowo aresztowany. Za posiadanie znacznej..." />	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//wm.pl/js/jquery.utils.js"></script>
<script type="text/javascript" src="http://wm.pl/js/iscroll-5.js"></script>	
		
	<link href="http://m.wm.pl/2020/02/n/narkotyki-611342.jpg" rel="image_src" />
<link href="//wm.pl/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-2.0.css?logotype" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-md-2.0.css" media="screen and (max-width: 1020px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-responsive-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://elk.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Wiadomości z Ełku - najnowsze artykuły" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZbgu6dX98aIvYt26jqogPUJ.IjpqdfH9PHnsvFlhcL.I7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-15887403-1']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Kryminalne / Tragedie']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
		
</head>
<body class="portal6 portal-logotype article">


<div id="page">

    <div id="headline">
    	<p class="links">
    		    		
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="/profile/me">Twoje konto</a> 
    	</p>
    	<p><span>Wtorek, 18 lutego 2020</span>. Imieniny Konstancji, Krystiana, Sylwany</p>    	
    </div>	
	
		<div id="header">
		<div id="logo">
			<a href="/" title="Ełk.wm.pl">
								<img src="/i/miasta/logo/logo-6.jpg" alt="Ełk.wm.pl" />
							</a>
		    <p>Ełcki portal informacyjny. Wiadomości z Ełku i okolic. Informacje o imprezach, ogłoszenia z regionu, firmy z Ełku i powiatu</p>
		</div>

		<!-- <a href="http://gazetaolsztynska.pl" class="logotype logotype-right"><img src="http://miasta.wm.pl/i/miasta/gazetaolsztynskaW.png"></a> -->		
		
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/Rozmaito%C5%9Bci-E%C5%82ckie/154238114661633&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowTransparency="true"></iframe>
		<a class="print" href="http://kupgazete.pl/"><img src="//m.wm.pl/gofiles/TREL_01.jpg" /></a>		
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6" selected="selected">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Przelotne opady deszczu" href="/pogoda/6/Elk" title="Rain showers"><i class="icon-Symbol5-day"></i></a><p><strong>dzisiaj</strong><span class="temp">5 / 5 &deg;C</span> <span class="wind">wiatr: 17 km/h</span> </p></li><li class="day2"><a title="Pochmurno" href="/pogoda/6/Elk" title="Cloudy"><i class="icon-Symbol4-day"></i></a><p><strong>jutro</strong><span class="temp">0 / 6 &deg;C</span> <span class="wind">wiatr: 18 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
		
	<div class="menu">
		<ul class="navigation">
			<li><a href="/"><img src="//wm.pl/i/go/icons/home.png" alt="Strona główna" height="24" width="24" /></a></li>
			<li class="page225"><a href="/imprezy" title="">Imprezy</a></li><li class="page226"><a href="/Na-sygnale/127-0.html" title="">Na sygnale</a></li><li class="page224"><a href="/Sport/61-0.html" title="">Sport</a></li><li class="page227"><a href="http://elk.wm.pl/Nasze-szkoly/138-0.html" title="">Nasze szkoły</a></li><li class="page676"><a href="http://elk.wm.pl/komentarze" title="Komentarze użytkowników">Podyskutuj</a></li><li class="page234"><a href="/fotogalerie" title="">Galerie</a></li><li class="page1481"><a href="/moto" title="Informację Internautów">Moto</a></li><li class="page2219"><a href="http://sport.wm.pl/plebiscyt" title="59. PLEBISCYT NA NAJPOPULARNIEJSZEGO SPORTOWCA WOJEWÓDZTWA WARMIŃSKO-MAZURSKIEGO"><font color="yellow">Wygraj 5000 PLN</font></a></li>			<li><a title="Ogłoszenia, oferty, promocje" href="/ogloszenia-oferty">Ogłoszenia</a></li>
						<li><a title="Plebiscyty Gazety Olsztyńskiej" href="http://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
						<li><a title="Ełk - mapa" href="/mapa">Mapa</a></li>
			<li class="search"><a title="Wyszukiwarka" href="/search/index"><img src="//wm.pl/i/go/icons/search.png" alt="Szukaj" height="24" width="24" /></a></li>			
		</ul>
		
	</div>

    <div class="breadcrumbs"><a id="breadcrumbs-3" href="http://miasta.wm.pl">Serwisy Miejskie</a> &raquo; <a id="breadcrumbs-6" href="http://elk.wm.pl">Ełk</a> &raquo; Artykuł</div>
	
    <div id="content">
    	

<div class="article">

	<h1>39-latek trzymał w piwnicy marihuanę i amfetaminę</h1>

	<div class="meta">
		2020-02-18 11:53:35 (ost. akt: 2020-02-18 11:57:43)			</div>	

	<div class="left">

		<div class="article-picture z9"><a href="http://m.wm.pl/2020/02/orig/narkotyki-611342.jpg" rel="#overlay"><img src="http://m.wm.pl/2020/02/z9/narkotyki-611342.jpg" alt="" /></a><p class="author">Autor zdjęcia: KPP Ełk</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>Ponad 700 gramów marihuany i amfetaminę zabezpieczyli policjanci na terenie gminy Stare Juchy w piwnicy domu jednorodzinnego. 39-letni właściciel narkotyków usłyszał zarzuty i na wniosek prokuratora został tymczasowo aresztowany. Za posiadanie znacznej ilości środków odurzających grozi kara nawet do 10 lat pozbawienia wolności.</strong></p>
		    <div class="art-text intextAd">Funkcjonariusze zajmujący się ujawnianiem i zwalczaniem przestępczości narkotykowej w wyniku pracy operacyjnej ustalili, że mieszkaniec gminy Stare Juchy może posiadać środki odurzające. Te ustalenia potwierdziły się podczas przeszukania pomieszczeń zajmowanych przez mężczyznę. W jego piwnicy policjanci znaleźli umieszczone w kartonie ponad 700 gramów marihuany i kilka porcji amfetaminy. 39-latek został zatrzymany.<br />
<br />
Szczegółowe badania laboratoryjne potwierdziły, że zabezpieczone substancje to niedozwolone środki odurzające. Mężczyzna usłyszał prokuratorskie zarzuty. Sąd na wniosek prokuratora zastosował wobec podejrzanego dwumiesięczny areszt. Zgodnie z ustawą o przeciwdziałaniu narkomanii za posiadanie znacznych ilości środków odurzających grozi mu kara pozbawienia wolności do lat 10.<br />
<br />
Na tym praca policjantów w tej sprawie się nie kończy. Funkcjonariusze pod nadzorem prokuratora szczegółowo sprawdzają wszystkie okoliczności tej sprawy. </div>
		</div>

		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRozmaito%25C5%259Bci-E%25C5%2582ckie%2F154238114661633&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
		
			
		
		<div class="article-tags">Tagi: <a href="/tag/E%C5%82k" title="Ełk">Ełk</a> <a href="/tag/Stare+Juchy" title="Stare Juchy">Stare Juchy</a> <a href="/tag/policja" title="policja">policja</a> <a href="/tag/narkotyki" title="narkotyki">narkotyki</a> <a href="/tag/marihuana" title="marihuana">marihuana</a> <a href="/tag/amfetamina" title="amfetamina">amfetamina</a> <a href="/tag/" title=""></a></div>	
			
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjcsNTQ4LDEsMCwwLDUwLDAsMCww"></script>	
		<div data-ns-type="simplePlacementCustom" data-ns-hash="dd9f349d3ba70a51b3d812ce5b4db4b3" class="kd_ns_placement"><script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div>		
	</div>		

	
	<div class="right">	
		  		
		 
		<div class="block-fullnews related"><h2>Pisaliśmy też o:</h2><ul class="bullet_arrow"><li class="row0"><a class="fl" href="http://elk.wm.pl/632022,Trojka-nastolatkow-zatrzymana-za-posiadanie-marihuany.html" title="Trójka nastolatków zatrzymana za posiadanie marihuany"><img src="http://m.wm.pl/2015/03/z4/160835-pawel-kicowski-237808.jpg" class="f" alt="Trójka nastolatków zatrzymana za posiadanie marihuany" /></a><a href="http://elk.wm.pl/632022,Trojka-nastolatkow-zatrzymana-za-posiadanie-marihuany.html" class="t">Trójka nastolatków zatrzymana za posiadanie marihuany</a></li><li class="row1"><a class="fl" href="http://elk.wm.pl/630928,Bracia-zatrzymani-jeden-mial-marihuane-drugi-byl-poszukiwany.html" title="Bracia zatrzymani - jeden miał marihuanę, drugi był poszukiwany"><img src="http://m.wm.pl/2020/01/z4/narkotyki-marihuana-607897.jpg" class="f" alt="Bracia zatrzymani - jeden miał marihuanę, drugi był poszukiwany" /></a><a href="http://elk.wm.pl/630928,Bracia-zatrzymani-jeden-mial-marihuane-drugi-byl-poszukiwany.html" class="t">Bracia zatrzymani - jeden miał marihuanę, drugi był poszukiwany</a></li><li class="row2"><a class="fl" href="http://gazetaolsztynska.pl/629284,13-latek-uciekl-z-mlodziezowego-osrodka-wychowawczego-i-napadl-na-starsza-kobiete-Mial-przy-sobie-narkotyki.html" title="13-latek uciekł z młodzieżowego ośrodka wychowawczego i napadł na starszą kobietę. Miał przy sobie narkotyki"><img src="http://m.wm.pl/2012/06/z4/3-3-109742.jpg" class="f" alt="13-latek uciekł z młodzieżowego ośrodka wychowawczego i napadł na starszą kobietę. Miał przy sobie narkotyki" /></a><a href="http://gazetaolsztynska.pl/629284,13-latek-uciekl-z-mlodziezowego-osrodka-wychowawczego-i-napadl-na-starsza-kobiete-Mial-przy-sobie-narkotyki.html" class="t">13-latek uciekł z młodzieżowego ośrodka wychowawczego i napadł na starszą kobietę. Miał przy sobie narkotyki</a></li><li class="row3"><a class="fl" href="http://olsztyn.wm.pl/621279,24-latek-z-Olsztyna-zaklocal-cisze-nocna-W-jego-mieszkaniu-znaleziono-narkotyki.html" title="24-latek z Olsztyna zakłócał ciszę nocną. W jego mieszkaniu znaleziono narkotyki"><img src="http://m.wm.pl/2019/12/z4/32-146194-595645.jpg" class="f" alt="24-latek z Olsztyna zakłócał ciszę nocną. W jego mieszkaniu znaleziono narkotyki" /></a><a href="http://olsztyn.wm.pl/621279,24-latek-z-Olsztyna-zaklocal-cisze-nocna-W-jego-mieszkaniu-znaleziono-narkotyki.html" class="t">24-latek z Olsztyna zakłócał ciszę nocną. W jego mieszkaniu znaleziono narkotyki</a></li><li class="row4"><a class="fl" href="http://olsztyn.wm.pl/612854,Policyjny-poscig-zakonczyl-sie-zatrzymaniem-19-latka-z-Olsztyna-ktory-mial-przy-sobie-narkotyki.html" title="Policyjny pościg zakończył się zatrzymaniem 19-latka z Olsztyna, który miał przy sobie narkotyki  "><img src="http://m.wm.pl/2019/07/z4/87-135805-564587.jpg" class="f" alt="Policyjny pościg zakończył się zatrzymaniem 19-latka z Olsztyna, który miał przy sobie narkotyki  " /></a><a href="http://olsztyn.wm.pl/612854,Policyjny-poscig-zakonczyl-sie-zatrzymaniem-19-latka-z-Olsztyna-ktory-mial-przy-sobie-narkotyki.html" class="t">Policyjny pościg zakończył się zatrzymaniem 19-latka z Olsztyna, który miał przy sobie narkotyki  </a></li></ul></div>		
				
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/633916">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/633916">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">
			
												
	</div>
		

<div class="clear"></div>




<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=elk.wm.pl&limit=8"></script>

<div class="block-ogloszenia">
		<div class="moto pic"><h2>Moto.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://moto.wm.pl/ogloszenia/36347,nowy-suv-tivoli-4x4-5-lat-gwarancji.html"><img src="http://p.moto.wm.pl/00/37/20/57/z2/c9f3836aa05962f2aaa264c8dac474ec-1782.jpg" class="f" alt="Olsztyn: NOWY SUV TIVOLI 4x4 5 lat Gwarancji" /></a><a href="http://moto.wm.pl/ogloszenia/36347,nowy-suv-tivoli-4x4-5-lat-gwarancji.html">Olsztyn: NOWY SUV TIVOLI 4x4 5...</a></li><li class="li2"><a class="fl" href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html"><img src="http://p.moto.wm.pl/00/33/98/47/z2/dsc00438-1318.jpg" class="f" alt="Olsztyn: Sprzedam Seat Toledo - Okazja" /></a><a href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html">Olsztyn: Sprzedam Seat Toledo -...</a></li></ul><a class="block-more" href="http://moto.wm.pl/">więcej &raquo;</a></div>	<div class="dom pic"><h2>Dom.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://dom.wm.pl//ogloszenia/128099,dom-na-sprzedaz.html"><img src="http://g.dom.wm.pl/00/36/65/91/z2/p1080614-19382.jpg" class="f" alt="Nowe Miasto Lubawskie: Dom na sprzedaż!!!" /></a><a href="http://dom.wm.pl//ogloszenia/128099,dom-na-sprzedaz.html">Nowe Miasto Lubawskie: Dom na sprzedaż!!!</a></li><li class="li2"><a class="fl" href="http://dom.wm.pl//ogloszenia/85801,ciche-wyposazone-mieszkanie-na-jarotach-niskie-oplaty.html"><img src="http://g.dom.wm.pl/00/22/80/13/z2/p3290063-16359.jpg" class="f" alt="Olsztyn: Ciche wyposażone mieszkanie na jarotach niskie opłaty" /></a><a href="http://dom.wm.pl//ogloszenia/85801,ciche-wyposazone-mieszkanie-na-jarotach-niskie-oplaty.html">Olsztyn: Ciche wyposażone mieszkanie...</a></li></ul><a class="block-more" href="http://dom.wm.pl/">więcej &raquo;</a></div>	<div class="praca text"><h2>Praca.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a href="http://praca.wm.pl//ogloszenia/180656,niemcy-murarze-dzwigowi-ciesle-spawacze-elektrycy.html">Niemcy murarze dźwigowi cieśle...</a></li><li class="li2"><a href="http://praca.wm.pl//ogloszenia/180655,kierowca-kat-b-w-ruchu-krajowym.html">Kierowca kat.B w ruchu krajowym</a></li><li class="li3"><a href="http://praca.wm.pl//ogloszenia/180598,slusarzy-spawaczy-montazystow-olsztyn.html">Ślusarzy, spawaczy, montażystów,...</a></li><li class="li4"><a href="http://praca.wm.pl//ogloszenia/180602,zatrudnie-sprzedawczynie-do-butiku-odziezowego-w-manhattanie.html">Zatrudnię sprzedawczynię do butiku...</a></li><li class="li5"><a href="http://praca.wm.pl//ogloszenia/180254,ciesla-dekarz-pomocnik.html">Cieśla, dekarz, pomocnik</a></li><li class="li6"><a href="http://praca.wm.pl//ogloszenia/180205,do-przyjme-do-prac-budowlanych-wykonczeniowych.html">Do przyjmę do prac budowlanych,...</a></li><li class="li7"><a href="http://praca.wm.pl//ogloszenia/179872,dodatkowe-zarobki.html">! Dodatkowe zarobki</a></li></ul><a class="block-more" href="http://praca.wm.pl/">więcej &raquo;</a></div>	
	<div class="katalog pic"><h2>Katalog firm</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://katalog.wm.pl/6,341588,koneser-dla-twojego-biura-biuro-i-firma-olsztyn.html"><img src="http://l.katalog.wm.pl/00/34/15/88/g/logotyp-koneser-1412263908_60.jpg" class="f" alt="Koneser - Dla Twojego biura" /></a><a href="http://katalog.wm.pl/6,341588,koneser-dla-twojego-biura-biuro-i-firma-olsztyn.html">Koneser - Dla Twojego biura</a></li><li class="li2"><a class="fl" href="http://katalog.wm.pl/13,360095,parapety-olsztyn-kamieniarstwo-olsztyn.html"><img src="http://l.katalog.wm.pl/00/36/00/95/g/logo-parapety-1426683593_24.jpg" class="f" alt="PARAPETY OLSZTYN " /></a><a href="http://katalog.wm.pl/13,360095,parapety-olsztyn-kamieniarstwo-olsztyn.html">PARAPETY OLSZTYN </a></li></ul><a class="block-more" href="http://katalog.wm.pl/">więcej &raquo;</a></div></div>

<div class="block-ogloszenia">
	<div class="pic half">
	   	<h2>Zagraj w GRY.wm.pl</h2>
		<ul>
			<li><a href="http://gry.wm.pl/empire" class="fl"><img alt="Goodgame Empire" src="http://media.goodgamestudios.com/www/publishers/images/empire180x135.jpg"></a></li>
			<li><a href="http://gry.wm.pl/bigfarm" class="fl"><img alt="Goodgame Big Farm" src="http://media.goodgamestudios.com/www/publishers/images/goodgame-bigfarm-publishers-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/poker" class="fl"><img alt="Goodgame Poker" src="http://media.goodgamestudios.com/www/publishers/images/goodgamepoker2-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/shadow-kings" class="fl"><img alt="Shadow Kings - The Dark Ages" src="http://media.goodgamestudios.com/www/publishers/images/shadow_kings_dark_ages/180x135_01.jpg"></a></li>
		</ul>		
	</div>
		
</div>

<div class="block-ogloszenia wide">
		
</div>


<div class="clear"></div>	

<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, TV"></div>





    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu bottom">
		<ul class="navigation">
	    	<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
	    	<li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
	    	<li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
	    	<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li> 
	    	<li><a href="/regulaminy/821-0.html">Regulaminy</a> </li>
			<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
			<li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>		
	
	<div id="footer">
        <ul>
        	<li class="header">Portale</li>
            <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            <li><a href="http://gazetaolsztynska.pl/" title="Gazeta Olsztyńska">Gazeta Olsztyńska</a></li>
            <li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
        </ul>    
            			
        <ul>
        	<li class="header">Serwisy tematyczne</li>
            <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>        </ul>                			        		
            		
        <ul>
        	<li class="header">Serwisy miejskie</li>
            <li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://elk.wm.pl" title="Wiadomości z Ełku">Ełk</a></li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://goldap.wm.pl" title="Portal miasta Gołdapi">Gołdap</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://morag.wm.pl" title="Morąg">Morąg</a></li><li><a href="http://mragowo.wm.pl" title="Portal miasta Mrągowa">Mrągowo</a></li><li><a href="http://nidzica.wm.pl" title="Informacje z Nidzicy i okolic">Nidzica</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li><li><a href="http://wegorzewo.wm.pl" title="Portal miejski Węgorzewa">Węgorzewo</a></li>        </ul>
            			
        <ul>
        	<li class="header">Sąsiednie gminy</li><li><a href="http://bialapiska.wm.pl" title="Portal gminy Biała Piska">Biała Piska</a></li><li><a href="http://gminaelk.wm.pl" title="GminaEłk.wm.pl">Gmina Ełk</a></li><li><a href="http://kalinowo.wm.pl" title="Kalinowo">Kalinowo</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://orzysz.wm.pl" title="Portal gminy Orzysz">Orzysz</a></li><li><a href="http://prostki.wm.pl" title="Prostki">Prostki</a></li><li><a href="http://starejuchy.wm.pl" title="StareJuchy">Stare Juchy</a></li><li><a href="http://swietajno-oleckie.wm.pl" title="Portal gminy  Świętajno w powiecie oleckim">Świętajno (p. olecki)</a></li><li class="header">Sąsiednie powiaty</li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li>        </ul>   	
		
		<div>
			Ełk w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z Ełku i powiatu. <br />
<br />
Twórz z nami swój serwis miasta Ełk, dodawaj informacje, komentuj, dziel się newsami.<br />
<br />
ul. Roosevelta 1 <br />
19-300 Ełk<br />
tel/fax: 87 621-34-65 <br />
e-mail:<a href="mailto:elk@gazetaolsztynska.pl">elk@gazetaolsztynska.pl</a>Skype: go-elk<br />
<br />
Biuro reklamy internetowej<br />
tel.: 87 621-34-64<br />
e-mail:<a href="mailto:r.elk@gazetaolsztynska.pl">r.elk@gazetaolsztynska.pl</a>			<br />
			Patronaty:<br />tel. 89 539 74 02<br /><a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
		</div>
		<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
	</div>

	<div id="copyright">		
			2001-2020 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www2.</small>
	</div>
	
</div>
     
<script type="text/javascript" src="http://wm.pl/js/miejskie/scripts.min.js?blockinfo"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['Elk','Stare-Juchy','policja','narkotyki','marihuana','amfetamina','Kryminalne']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/633916/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/633916/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/633916",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/633916/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/633916/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>